Over het gebruik van iPgb

Het gebruik van de iPgb-standaard is nog niet verplicht. Maar zorgkantoren en gemeenten die willen aansluiten op het PGB 2.0-systeem, kunnen dit alleen doen door de iPgb 2.0.1-versie te gebruiken. Met deze iPgb-standaard kunnen zij gegevens uitwisselen met het PGB 2.0-systeem.